PHP 8.0 目前还不是很适合 WordPress 5.9.3

PHP 8.0 目前还不是很适合 WordPress 5.9.3缩略图

PHP 8.0是目前PHP的最新版本,近期本站也对PHP8.0进行了一些小测试,总体来说,运作还算正常,至少在…